EU Cookie Integration
JTL Shop3 Plugin

Hinweiseinblendung zur Cookie-Nutzung für Besucher Ihrer Seite

Nicht mehr verfügbar

EU Cookie Integration - JTL Shop3 Plugin
Ihre Bewertung* :
schlecht
sehr gut
IHR NAME
WEB-ADRESSE
KOMMENTAR

Beschreibung

Bitte beachten Sie: das Plugin ist nicht mit dem JTL Shop4 kompatibel!

Das Solution 360 EU-Cookie-Integration-Plugin erzeugt beim Erstbesuch Ihrer Webseite eine Popup-Nachricht, die den Besucher auf die Verwendung von Cookies hinweist. Der Besucher wird informiert und kann die Nachricht durch einen Klick auf den OK-Button schließen.

Folgende Key-Features bietet das Plugin:

  • beliebig anpassbarer Hinweistext für das Popup

  • anpassbarer Link zu einer Seite, mit weiterführenden Information, z.B. Datenschutzinfos

  • einstellbares Button-Verhalten, ob sichtbar oder unsichtbar, Bestätigungspflicht oder nur Hinweis

  • mehrsprachenfähig

Solution360 ist JTL Premium-Servicepartner
Solution360 ist JTL Premium-Servicepartner und steht für Qualität und professionelle Arbeitsweise. Sollte etwas nicht zu Ihrer Zufriedenheit klappen, sprechen Sie uns bitte an.
14 Tage testen.
Sie können fast alle unsere Plugins 14 Tage unverbindlich und kostenlos testen.
Mit Paypal zahlen
Einfach und bequem mit Paypal zahlen. Die Lizenz wird direkt im Anschluss an die Bestellung erzeugt.
Die Lizenz wird direkt nach Zahlungseingang erzeugt.
Die Lizenz wird direkt nach Zahlungseingang erzeugt.
Rechnungskauf
Stammkunden erhalten ab der 2.Bestellung die Möglichkeit per Rechnungskauf zu zahlen. Die Lizenz wird direkt im Anschluss an die Bestellung erzeugt.

Preis auf Anfrage

Dieser Artikelpreis variiert je nach Einsatz des Plugins. Zögern Sie nicht uns zu Kontaktieren um mehr zu erfahren.

KONTAKT
  • Nicht mehr verfügbar

Damit auch andere Shopbetreiber von den Vorteilen im Praxiseinsatz erfahren können, freuen wir uns wenn Sie eine Bewertung abgeben. Das geht einfach und unkompliziert.

Bewertungen (2)

von h / - / 12.04.2016
funktioniert mit Shop 4, aber scheinbar nur im Firefox. Bei Opera und I-Explorer wird es nicht angezeigt.
von Nina M / www.x-comics.de / 04.02.2016
Funktioniert tadellos, auch bei Shop4

Download & Doku

Sie müssen eingeloggt sein, um Plugins herunterladen oder Testlizenzen erstellen zu können.

Zum Login Jetzt registrieren Dokumentation

Hinweis: Unsere verschlüsselten Plugins benötigen den ionCube-Loader ab Version 4.4!

Gesuchtes Shop-Plugin nicht gefunden?

Gerne entwickeln wir individuelle Plugin-Lösungen für Ihren Online Shop. Sprechen Sie uns an!
INFOS ANFORDERN